Fritz!Box: Push Mails werden als Spam erkannt

Ich mag diese Push-Mails die die Fritz!Boxen versenden. Für mich gehört die Fritz!Box-Info zur täglichen Lektüre. Nun ist es seit ein paar Tagen so dass eben diese Fritz!Box-Mails in meinem Postfach nicht mehr ankommen 🙁 Grund: Die werden doch tatsächlich als Spammails erkannt. Schon seit Wochen sortiert Outlook.com diese Mails aus und verschiebt sie in den Junk-Mail Ordner. Das ging ja noch. Jetzt fehlen die Nachrichten komplett.

Ich hab etwas gegoogelt. Doch leider findet man im Web wenig sinnvolles zu diesem Thema. Lediglich ein Posting im IP-Phone-Forum erklärt dieses Phänomen

… Darauf habe ich mir die versandet Email noch einmal genauer angesehen.
Im Prinzip eine immer gleichlautende Email wo nur die Grafik sich ändert. Und die AIN von Dose zu Dose. Also eine typische Spam-Mail aus Sicht eines Filters …

… Ein Blick in den Header zeigt, dass auch AVM ein wenig dazu beträgt. Heißt es doch in den SMTP-Regeln „Korrektes HELO“, ein sinnvolles und plausibles HELO/EHLO im Sinne der RFC 5321 muss gesendet werden. AVM sendet immer „Fritzbox“. Dies, obwohl ein Reverse DNS-Eintrag zumindest bei Kabel Deutschland vorhanden ist …

Aber eigentlich bringt mich das jetzt auch nicht richtig weiter. Die Mails erhalte ich trotz des Wissens immer noch nicht. Ich habe das Problem doch gelöst. Vielleicht anders als die meisten denken und auch etwas unkonventionell. Denn eigentlich sendet die Fritz!Box alle Mails an mein T-Online Postfach. Dort ist jedoch eine Weiterleitung zu Outlook.com eingerichtet. Ich habe jetzt kurzerhand diese Weiterleitung deaktiviert. Da mir das Abfragen von zwei Postfächern zuwider ist musste eine andere Lösung her.

verbundene Konten in Outlook
verbundene Konten in Outlook.com

Zumindest in der alten Outlook.com Oberfläche konnte man „verbundene Konten“ einrichten. Das ist ein eigentlich doofer Name für die Funktion Mails bei fremden Postfächern abzufragen. Nutzt man nun die neue Beta von Outlook.com findet man diese Einstellung nicht. Überhaupt gibt es dort nur wenig einzustellen. Die „verbundenen Konten“ sind jedoch über den Umweg Kalender oder Kontakte noch auffindbar. Eben dort habe ich dann mein Outlook.com mit dem T-Online Konto verbunden. Alles manuell. Denn nur so kann man POP3- anstelle IMAP-Server eingeben. POP3 deshalb weil man damit die Mails im T-Online Postfach löschen kann. Und das klappt! Meine Fritz!Box Push-Mails sind wieder da. Anscheinend nutzt Microsoft in diesem Fall keinen Spamfilter.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.